Ошибка 02

О возникших неисправностях в виде Номер ошибки - описание.
vasilivan
Сообщения: 21
Зарегистрирован: 28 окт 2012, 06:13
Город: екатеринбург

ошибка Н02

Сообщение vasilivan » 14 июл 2014, 06:37

Добрый день. По весне после всех морозов (ну просто повезло) начались проблемы с воздуходувкой, почитал форум стал ждать тепла, чтоб профилактику "по списку" сделать, да еще на морозе антифриз подтекал, так что и хомуты все протянуть надо. В общем разобрал полмашины, достал на свет божий подогреватель, протянул соединения корпуса, открутил блок управления, под ним естественно следы охлаждайки, ну и датчикам тоже видать досталось поплавать, один как новый а вот на втором заливка отошла от корпуса, собрал все проверил работает ПП штатно. Зимой правда бывало на пульте при работе отрицательную температуру показывал в начале цикла пока через 0 не перевалит. А вчера погода что то испортилась, холодно и главное сыро очень, запустил двигатель решил и подогреватель погонять, да не тут то было. На пульте смотрю температуру - 90 градусов, причем нет - нет да проскочит 30. Подогреватель запускается - температура растет, вижу уже 108. Ну греть он конечно не стал, а после завершения замигало Н02. Предохранитель вытащил, подождал пару минут, вставил обратно - та же песня. Сегодня утром проверяю температуру на пульте 64, двигатель холодный на улице 9. Можно ли датчик просушить, да залить снова, или менять надо? ПП 12 года, датчик без разъёма, а плата залита.

Petrov_kamensk
Сообщения: 11681
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: ошибка Н02

Сообщение Petrov_kamensk » 14 июл 2014, 07:21

поменять оба.
сушка и заливка вновь тоже возможны, но доверия к такому датчику нет, выбирать Вам.
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

vasilivan
Сообщения: 21
Зарегистрирован: 28 окт 2012, 06:13
Город: екатеринбург

Re: ошибка Н02

Сообщение vasilivan » 14 июл 2014, 07:45

Подскажите где заказать, или ссылку киньте.

Petrov_kamensk
Сообщения: 11681
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: ошибка Н02

Сообщение Petrov_kamensk » 14 июл 2014, 12:55

Сейчас несколько по другому
Сайт-Изделие (Бинар Компакт)-Запчасти http://autoterm.ru/materials/sh/13

Датчик сб. 1933, прижим у Вас уже есть.
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

vasilivan
Сообщения: 21
Зарегистрирован: 28 окт 2012, 06:13
Город: екатеринбург

Re: ошибка Н02

Сообщение vasilivan » 04 авг 2014, 05:24

вчера расковырял датчик, пока выковыривал заливку выпал один провод, он просто отвалился от вывода и контакт был только за счет кембрика а не припоя

Petrov_kamensk
Сообщения: 11681
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: ошибка Н02

Сообщение Petrov_kamensk » 04 авг 2014, 08:10

провод какого вида ?
ленточка из фоторопласта - МГТФ или ПВХизоляция ?
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

vasilivan
Сообщения: 21
Зарегистрирован: 28 окт 2012, 06:13
Город: екатеринбург

Re: ошибка Н02

Сообщение vasilivan » 04 авг 2014, 10:16

белый такой скользкий

Аватара пользователя
ЮВА
Группа разработчиков
Сообщения: 2000
Зарегистрирован: 17 ноя 2010, 14:35
Город: Самара

Re: ошибка Н02

Сообщение ЮВА » 08 авг 2014, 10:00

Припаяйте провод и залейте чем-нибудь не агрессивным. Герметиком, который уксусом не пахнет. Если ноги у микросхемы не отвалились, то все будет работать.

vasilivan
Сообщения: 21
Зарегистрирован: 28 окт 2012, 06:13
Город: екатеринбург

Re: ошибка Н02

Сообщение vasilivan » 11 авг 2014, 05:44

микруху новую припаял, залил эпоксидкой, в субботу поставил - работает.

ShuLьЦ
Сообщения: 16
Зарегистрирован: 05 сен 2014, 12:18
Город: Пермь

Ошибка 02

Сообщение ShuLьЦ » 05 сен 2014, 12:29

Такая ситуация, Бинар 5Д установил этой зимой. Вроде все было хорошо, но под конец зимы начала периодически выскакивать ошибка 02. Значение этому не придал т.к. потеплело и не пользовался подогревателем.
Сейчас при запуске происходит следующее: запускается греет минут 10-12 потом уходит в режим розжига ( может зависнуть в нем надолго 15-20 минут, а может через 2-3 минуты снова начать работать) итог всегда один ошибка 02.
Если начал работать то нагревает ОЖ до 70-80 градусов по показаниям пульта управления и снова ошибка 02. Причем иногда показания температуры на пульте и панели приборов сильно отличаются.
Если начал работать и разогрел ОЖ градусов до 60 выключить Бинар в ручную то в режим продувки он не уходит а опять же ошибка 02.
Вопроса два: что это? как сделать так, что бы работало нормально?


Вернуться в «Неисправности»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя