Ошибка 02

О возникших неисправностях в виде Номер ошибки - описание.
Petrov_kamensk
Сообщения: 11681
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Ошибка 02

Сообщение Petrov_kamensk » 22 сен 2015, 18:22

Неисправность 02 из критической, приводящей к остановке работы была переведена в информационную и выводится в конце цикла работы, так что всегда будет в конце.

1 по разности температуры между датчиками.
2,3 измерить напряжение на нем описание есть в этой теме
при 0 градусов +2,73 вольта, при +20 =+2.93 вольта
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

sharp-news
Сообщения: 53
Зарегистрирован: 03 ноя 2012, 03:30
Город: норильск

Re: Ошибка 02

Сообщение sharp-news » 22 сен 2015, 19:08

Замерить конечно надо, но вопрос никуда не делся. С чего вдруг на новых мозгах с датчиками такие косяки. Приходит в голову слово гарантия, с момента покупки и установки прошло чуть больше 6 месяцев.

Venor
Сообщения: 4
Зарегистрирован: 04 фев 2013, 14:40
Город: Ноябрьск

Re: Ошибка 02

Сообщение Venor » 05 окт 2015, 15:21

эта проблема с датчиками, у меня продолжается с 2012 года каждый год я меняю эти датчики, перед каждой зимой я их меняю, нельзя ли придумать более удобные в эксплуатации датчики, чтобы поставил и забыл про них ?

Petrov_kamensk
Сообщения: 11681
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Ошибка 02

Сообщение Petrov_kamensk » 05 окт 2015, 16:05

У меня датчики выпуска 2009 года (вроде) и не менялись еще ни разу, ошибок нет.

Venor писал(а):нельзя ли придумать более удобные в эксплуатации датчики, чтобы поставил и забыл про них ?


придумываем но пока не очень получается реализовать
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

LR Classic
Сообщения: 19
Зарегистрирован: 20 ноя 2013, 20:35
Город: Новомосковск

Re: Ошибка 02

Сообщение LR Classic » 23 ноя 2015, 12:19

LR Classic писал(а):в продолжение темы ошибок #02,#03 :
Бинар-Компакт,выпущен сентябрь 2013,установлен октябрь 2013.
сезон 2013-2014 отработал честно без нареканий .
начал выдавать ошибки 03 и чудить с показаниями температуры .
за температурой ДВС смотрю регулярно даже когда бинар не использую , некорректные показания появились буквально в один-два дня.

судя по этой теме датчики температуры в "длинных алюминиевых корпусах" последней редакции. и это не радует так как отработали они ОДИН сезон.
обилия грязи и влаги я под крышечкой не обнаружил, дренажное отверстие в районе датчиков чистое.
отковырял аккуратно компаунд снаружи. не сказать чтоб это было сложно но явных производственных ляпов не заметил. подводящие провода не болтаются
сушил полдня на печке весь блок с потрохами (сушил а не жарил). замазал оконцовки нейтральным герметиком. собрал все обратно благо у меня бинар стоит сверху моторного отсека и доступ хороший.
пытаюсь пустить обогреватель: опять на термометре чудилово 256/128 градусов. запускаться ессно не хочет.
запустил двигатель- через минуту показания термометра восстановились и удалось запустить котел. честно отработал предустановленных 20минут. отключился,продулся.

новые датчики в алюминиевых корпусах пробую заказать.
продолжение следует.


Приблизительно год назад 2 ноября 2014 поменял датчики на нового образца в длинных алюминиевых корпусах. Подробности в цитате выше. С завода стояли абсолютно такие же. На фото родные заводские:

http://itmages.ru/image/view/1991616/f7637b8d

На днях снова наблюдаем такую картину:

https://yadi.sk/i/8dqwMDltkfGVu

https://yadi.sk/i/n50cqqIFkfGW4

Заказал еще парочку. Как выяснилось датчиков температуры последнего образца хватает только на ОДИН год.
Других нареканий к котлу нет. Пользуюсь третью зиму.
LR D1`98 300TDI Бинар-Компакт 5Д

Ромарио63
Сообщения: 2
Зарегистрирован: 02 ноя 2014, 12:46
Город: Самара

Re: Ошибка 02

Сообщение Ромарио63 » 09 дек 2015, 06:25

Всем добрый день. Тоже настигла аналогичная проблема с моим котлом. Был установлен в 2014 году, зиму отработал без замечаний. И вот спустя год началась неразбериха. После нескольких попыток запусков отключается по температуре с ошибкой Н02, так как датчики черти-что показывают. Показания прыгают от минимальных до максимальных за секунды. Ещё как-то раз выскакивала ошибка Н01, но больше не появлялась. Сегодня после запуска ДВС попробовал включить только помпу, та же картина с температурой, после 5-ти минут работы выключил помпу, в итоге на табло пульта опять наблюдал ошибку Н02. Куда копать? Датчики менять?

Petrov_kamensk
Сообщения: 11681
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Ошибка 02

Сообщение Petrov_kamensk » 09 дек 2015, 06:35

Менять датчики, все описанные симптомы только на это указывают.
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

Matador
Сообщения: 13
Зарегистрирован: 16 дек 2013, 08:20
Город: Улан-Удэ

Re: Ошибка 02

Сообщение Matador » 03 янв 2016, 18:12

Всем здравствуйте. Сегодня наблюдал странную работу Бинара. При запуске начинается розжиг, потом табло показывает режим ожидания ( индикация I I), включает печку. Включаю показатели температуры - а Бинар показывает, что температура выше 80 градусов, прекращаю работу Бинара вручную - показывает ошибку 02. Позже попытался запуститься еще раз - та же история. Потом запустил двигатель стартером, на запущенном двигателе Бинар уже показывал верную температуру, а следовательно - работал исправно. В чем может быть проблема?

Petrov_kamensk
Сообщения: 11681
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Ошибка 02

Сообщение Petrov_kamensk » 03 янв 2016, 20:54

Вариант два
полное отсутствие циркуляции быстрый нагрев и ждущий режим,
второй вариант тоже самое но ложное показание одного из датчиков температуры
ну а 02 как информация о том что второй датчик имеет нормально, адекватную температуру.
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

Кузнец
Сообщения: 2
Зарегистрирован: 02 сен 2016, 07:00
Город: Новокузнецк

Re: Ошибка 02

Сообщение Кузнец » 02 сен 2016, 07:28

Бинар куплен осенью 2015, тогда же и установлен, зиму отработал нормально, летом для профилактики несколько раз включался тоже нормально. Сегодня утром через 2-3 минуты после пуска вылетает ошибка 02, иногда 01. По показаниям пульта температура даже на заглушенном двигателе и не работающем бинаре скачет выше 100 градусов. Дату выпуска не помню, но точно 15-го года. Менять датчики или пытаться оживить?


Вернуться в «Неисправности»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя