Не запускается Н13

О возникших неисправностях в виде Номер ошибки - описание.
vitval68
Сообщения: 44
Зарегистрирован: 21 дек 2014, 10:59
Город: пгт.Сибирцево

Не запускается Н13

Сообщение vitval68 » 22 дек 2014, 16:48

Здравствуйте.Наконец-то я смог сюда зайти.Были проблемы с регистрацией.Приобрел Бинар 5Д Компакт 12В с японской свечой,в сентябре этого года.В интернет магазине хоу-рф.Доставили ЖелдорЭкспедицией.В городе Уссурийске,недалеко от которого я живу Бинары ставят за 50.000,и это при их стоимости на сентябрь 18.600.Установил сам.Автомобиль MAZDA MPV 1997 года,дизель 2.5.И радовался его работе два месяца.До нормальных холодов.Топливо подключил от штатного топливопровода,после фильтра.И хотя по пластиковой трубке постоянно шли пузырьки,он всегда запускался и работал.Но через два месяца перестал.Последний раз,когда работал,то на режиме ПОЛНЫЙ сильно дымил.Узнал,что гарантия распространяется только на изделия установленные в сертифицированных центрах.Снял свечу,на ней нагар.Удалил-он снимается рукой,легко.Не запускается.Снял индикатор пламени.Почистил нагар-не запускается.Снял бинар полностью с автомобиля.Дома разобрал.Нагара полно.Миллиметров 5.Собрал,и не устанавливая подключил к аккумулятору и попробовал.он зажегся,еще даже топливо не начало поступать,хотя я там все вычистил!.Установил на автомобиль,подключил все.Полдня он запускался и работал нормально.Утром-не запустился.Вытащил его наверх-он был установлен в нишу под абс,не достать,Выкручивал свечу,чистил под ней-один раз запускался.Второй раз нет,опять надо свечу выкручивать.Подавал топливо с бутылки,состав 90/10 соляра-бензин-не зажигается.Если в процессе розжига,на 3-й минуте идет белый дым,и нажать на выключение-то зажигается,ну,и тухнет конечно.Вот я и подумал,что или мало воздуха,или много топлива.Но топливо я не знаю как уменьшить,а воздух-снял шланг с фильтром с впускного патрубка.И он начал запускаться всегда!.Гудеть на много тише(раньше на режиме МАЛЫЙ ,как самолет,на полном немного тише).Вот и вопрос: Что теперь с этим делать? Иногда отработав 30 минут,я запускаю двигатель,и он продувается и выключается,хотя еще 20 надо работать,но это иногда.Может кто советом поможет?

Petrov_kamensk
Сообщения: 11681
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Не запускается Н13

Сообщение Petrov_kamensk » 22 дек 2014, 18:01

Про проблеммы с регистрацией напишите мне в ЛС, будем разбираться.

Начнем с того что кроме Н13 других ошибок не возникало, судя по описанию, по этому вопрос был отрезан в новую тему в разделе Бинар-Компакт, а не Бинар-СВ, изделия то разные.

Забор воздуха откуда был выполнен, и какое состояние воздушного фильтра.
тк судя по всем описаниям нехватка воздуха и дальше все проблеммы от этого.

Сброс изделия при заводе двигателя банален, нехватка питания из за разряда АКБ и\или плохие соединения массы и клемм АКБ,
после продувки и выключения на пульте что отображает и сбрасываются ли часы на пульте.
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

Аватара пользователя
ЮВА
Группа разработчиков
Сообщения: 2000
Зарегистрирован: 17 ноя 2010, 14:35
Город: Самара

Re: Не запускается Н13

Сообщение ЮВА » 22 дек 2014, 19:00

Похоже, что помучившись, Вы поймали причину капризов бинара. Забитый фильтр воздушный - это очень плохо. Если забор воздуха размещен в не очень грязном месте, то уберите фильтр. Под грязью следует понимать наличие песчинок ощутимого размера, которые могут заклинить нагнетатель воздуха. А вот фильтр может забиться и таким мусором (мелким), который пролетит через нагнетатель и котел. Если забор в грязном месте, то выводите, пусть длинной трубой, туда, где почище.

vitval68
Сообщения: 44
Зарегистрирован: 21 дек 2014, 10:59
Город: пгт.Сибирцево

Re: Не запускается Н13

Сообщение vitval68 » 23 дек 2014, 11:35

С регистрацией уже разобрался.Плохо,что раньше до этого форума не дошел.После снятия трубы с фильтром,зажигается постоянно.Сегодня весь день сидел в машине,грелся.Периодически запускал двигатель,чтобы зарядить акк.Проблема вот еще есть.С самого начала эксплуатации идут небольшие пузырьки воздуха,причем после насоса.На работу это не влияет,но захотел устранить.Поставил резиновую прокладку под гайку со стороны фильтра насоса.Воздух не исчез.Сегодня хотел подтянуть со стороны шарикового клапана-лопнуло пластиковое кольцо.Выкрутил полностью шариковый клапан.внизу колечко резиновое.Но без того сломанного пластмассового началась течь из под резьбы.И из под латунного кольца тоже.Кольцо отжег,под резьбу подмотал фум ленты.С 5 раза насос топливо закачал,Бинар запустился.Но мелкие пузырьки не исчезли.И опять после насоса.Нигде не течет.Хомуты все затянуты.Вопрос: Может это пластмассовое кольцо было регулировочным? И вообще есть ли в этом насосе регулировка? Спасибо за информацию и общение.Это мой первый опыт с автономными подогревателями и дизелями,несмотря на 20-летний водительский стаж.

vitval68
Сообщения: 44
Зарегистрирован: 21 дек 2014, 10:59
Город: пгт.Сибирцево

Re: Не запускается Н13

Сообщение vitval68 » 23 дек 2014, 11:39

Кроме ошибки 13 были еще.Но редко.Срыв пламени например-произошло,когда на режиме полный нажал на выключение.Или просто после запуска двигателя он без объяснения причин,проработав минут 30 выключается.Но это не всегда.Еще-когда я его разбирал,очень много было нагара,даже патрубок выхлопной наполовину забит.Но это когда с фильтром.И гудел очень сильно и разжигался только на 4 минуте,сейчас на 2-й.В общем я им доволен.

vitval68
Сообщения: 44
Зарегистрирован: 21 дек 2014, 10:59
Город: пгт.Сибирцево

Re: Не запускается Н13

Сообщение vitval68 » 23 дек 2014, 11:43

Petrov_kamensk писал(а):
Сброс изделия при заводе двигателя банален, нехватка питания из за разряда АКБ и\или плохие соединения массы и клемм АКБ,
после продувки и выключения на пульте что отображает и сбрасываются ли часы на пульте.


На пульте никаких ошибок не отображается.Часы не сбиваются.Как будто просто выключился отработав цикл.

Petrov_kamensk
Сообщения: 11681
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Не запускается Н13

Сообщение Petrov_kamensk » 23 дек 2014, 11:50

vitval68 писал(а):Это мой первый опыт с автономными подогревателями и дизелями,несмотря на 20-летний водительский стаж.


вот это вам и мешает, увы но вмешавшись в регулировку насоса Вы сильно усложнили дальнейшую диагностику.
пока без картинки, плунжер двигается до удара об носик обратного клапана, перемещая по резьбе положения этого носика по отношению к плунжеру меняется производительность насоса на такт.
сейчас брать шприц на 10мл и запускать котел сливая топливо в шприц, после появления Н13 на пульте смотреть на уровень должен быть
9,1-10 если больше то закручивать по 1,2-1,4 оборота за раз, регулировочную втулку, после отметить положение втулки относительно корпуса и зафиксировать любым эпоксидным составом.

рисунок конструкции насоса и справочные данные есть в каждой инструкции на 37 странице это почти в самом конце и видимо туда ни кто не смотрит.
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

vitval68
Сообщения: 44
Зарегистрирован: 21 дек 2014, 10:59
Город: пгт.Сибирцево

Re: Не запускается Н13

Сообщение vitval68 » 23 дек 2014, 16:13

Petrov_kamensk писал(а):
вот это вам и мешает, увы но вмешавшись в регулировку насоса Вы сильно усложнили дальнейшую диагностику.


Эта пластиковая шайба лопнула,когда я хотел подтянуть.Вместо нее я поставил резиновое кольцо.Примерно так и поставил.Но проверить на производительность конечно надо.Значит та пластмассовая шайба была регулировочной,и без нее не будет протекать? Если сильней затянуть,то будет меньше подача,и меньше нагара?

Аватара пользователя
ЮВА
Группа разработчиков
Сообщения: 2000
Зарегистрирован: 17 ноя 2010, 14:35
Город: Самара

Re: Не запускается Н13

Сообщение ЮВА » 23 дек 2014, 19:01

Это была не шайба, а контровка. Насос после регулировки замазывается в этом месте эпоксидной смолой. Течь не должна быть и без замазки, там в проточке должно быть резиновое кольцо уплотнителя. Завтра найду картинку чертежа насоса, там более-менее все видно.

vitval68
Сообщения: 44
Зарегистрирован: 21 дек 2014, 10:59
Город: пгт.Сибирцево

Re: Не запускается Н13

Сообщение vitval68 » 24 дек 2014, 13:12

Спасибо.Понятно.Работает нормально.И утром запустился,но немного мокрит в этом месте.Латунное кольцо я отжег,и затянул хорошо.Колечко маленькое на конце шарикового клапана есть-целое.Но-мокрит.


Вернуться в «Неисправности»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 4 гостя